Category: package

Composer update Giving me a lot of "dont install.." Symfony packages

So, I’d downloaded a symfony project that doesn´t have any kind of documentation, and when I try composer install or composer update its giving me this error log (composer update): Problem 1 – Conclusion: don’t install symfony/symfony v3.4.38 – Conclusion:…