Category : gravatar

I’m a newbie on Symfony and I’m having a problem to integrate the ‘ry167/twig-gravatar’ package on my project. First, I did : $ composer require ry167/twig-gravatar 3.0.0 And after I modified my services.yaml, which looks like this : services: _defaults: autowire: true # Automatically injects dependencies in your services. autoconfigure: true # Automatically registers your ..

Read more