How to install old version of encore? [duplicate]

I want to install encore version 1.0
when I

composer require encore

it installs version 1.7, is there a way i can downgrade the version or install specefic verion of encore ?
i am working on Symfony project version 4

Source: Symfony Questions

Was this helpful?

0 / 0

Leave a Reply 0

Your email address will not be published. Required fields are marked *